Vavide

News of various Vavoom projects.

Vavide

Postby moose » 13 Jun 2005 20:44

I've recently started work on am IDE for Vavide, I've just uploaded the initial version of my site here http://vavide.sourceforge.net/ it's pretty much finished I'm just waiting for my friend to design my logo.

I'll tell you more when theres more to tell, currently just want people to spot mistakes in the site, you'll have to wait a little while to stopp mistakes in my IDE :P .
User avatar
moose
 
Posts: 111
Joined: 22 Apr 2002 04:25
Location: England

Postby Janis Legzdinsh » 14 Jun 2005 05:56

Here's one mistake. On SourceForge you can't send e-mails, so in forums you must change authentification method to visual confirmation. And activate my account, please.
User avatar
Janis Legzdinsh
Site Admin
 
Posts: 1952
Joined: 13 Jan 2002 08:30
Location: Limassol, Cyprus

Postby moose » 14 Jun 2005 08:51

Ok thanks for telling me that Janis, it might be a little quiet on there otherwise :oops: .

I'll activate your account now and change those settings now. It beats doing this access stuff, I like databases but only when I have freedom to do as I wish, not a step by step guide :roll: .
User avatar
moose
 
Posts: 111
Joined: 22 Apr 2002 04:25
Location: England

Postby Crimson Wizard » 04 Jan 2006 13:10

Hmmm... Occasionally taken a look at this topic.
IDE for Vavoom - it just what i may ever want. :D What's the progress here?
Crimson Wizard
 
Posts: 881
Joined: 09 Nov 2005 14:21
Location: St. Petersburg, Russia

Postby moose » 04 Jan 2006 20:24

I haven't been able to do any work on it for quite a while, school has gotten in the way far too much, but once I have finished my January exams I'll hopefully have enough free time to start some work on the project again.

It's something I really would like to do more on, but everything seems to work against me.
User avatar
moose
 
Posts: 111
Joined: 22 Apr 2002 04:25
Location: England


Return to Project news

Who is online

Users browsing this forum: No registered users and 2 guests

cron